eric ide

Message374

Author: mhorling
Recipients:
Date: 2013-04-15.19:28:17
Content
Uninstalling Qt5.0.1 and associated PyQt, and installing qt-win-opensource-4.8.4-
vs2010.exe and PyQt4-4.10-gpl-Py3.3-Qt4.8.4-x32.exe, uninstalling and reinstalling 
Eric5, allows Eric5 to work perfectly on that same machine.
History
Date User Action Args
2013-04-15 19:28:17mhorlinglinkissue100 messages
2013-04-15 19:28:17mhorlingcreate