eric ide

Message494

Author: shanhu
Recipients: DEAGS3000, detlev
Date: 2014-05-05.15:08:58
Content
It's PyQt4 problem!!! When I update the newest version PyQt4-4.10.4-gpl-Py3.3-
Qt4.8.5-x64.exe! Eric5 editor work fine! Before that I use PyQt4-4.10.3-gpl-Py3.3-
Qt4.8.5-x64.exe will result can't input use chinese input software!!!
History
Date User Action Args
2014-05-05 15:08:58shanhusetmessageid: <1399302538.91.0.66151918927.issue124@eric-ide.python-projects.org>
2014-05-05 15:08:58shanhusetrecipients: + detlev, DEAGS3000
2014-05-05 15:08:58shanhulinkissue124 messages
2014-05-05 15:08:58shanhucreate