eric ide

Message756

Author: mirom967
Recipients: detlev
Date: 2016-09-10.12:11:35
Content
But I remember, when I installed I must use python 2.7 in installation process,
because if python 3.4 is used, I get some compiler errors. Please see attached
file. Maybe the reason is mixing of the python versions.
History
Date User Action Args
2016-09-10 12:11:35mirom967setmessageid: <1473509495.56.0.0532209834467.issue206@eric-ide.python-projects.org>
2016-09-10 12:11:35mirom967setrecipients: + detlev
2016-09-10 12:11:35mirom967linkissue206 messages
2016-09-10 12:11:35mirom967create